﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>BESIP vysvětluje, jak je to s mlhovkami</title>
<meta name="description" content="Zadní mlhová světla jsme povinni použít ve chvíli, kdy vjedeme do mlhy nebo za hustého deště či sněžení. Přední mlhová světla můžeme, ale nejsme povinni, za těchto..." />
<meta name="keywords" content="BESIP vysvětluje mlhovkami,světla,bdquo,ldquo" /><meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-language" content="cs" />
<meta name="author" content="Petr Zelichovsky, www.otik.cz" />
<meta name="copyright" content="©2005-2012 FiftyFifty.cz" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Novinky FiftyFifty.cz" href="https://www.fiftyfifty.cz/rss.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="referrer" content="origin" />

<link rel="stylesheet" type="text/css" media="all" href="/css/lib/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/css/all.css?v=201609" />
<link rel="stylesheet" type="text/css" media="all" href="/css/color-all.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<link rel="stylesheet" type="text/css" media="all" href="/css/lib/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/css/resp.css" />
<link rel="stylesheet" type="text/css"href="/css/lib/font-awesome.min.css" />
<link rel="Archiv článků" href="https://www.fiftyfifty.cz/clanky.php" />
<link rel="Soutěže o ceny"  href="https://www.fiftyfifty.cz/souteze-o-ceny-na-internetu/" />
<link rel="Redakce"  href="https://www.fiftyfifty.cz/redakce.php" />
<meta property="og:title" itemprop="name" content="BESIP vysvětluje, jak je to s mlhovkami" /> 
<meta property="og:og:description" itemprop="description" content="Jsou maličkosti, které nám pomáhají, a přitom nás rozčilují. Mezi takové můžeme mezi řidiči bez nějaké velké diskuse počítat mlhovky. Zatímco v mlze jsou neocenitelnými pomocníky, jakmile je někdo zapomene zhasnout, už se rozčilujeme, protože zářivě červená světla nás oslňují a matou. A že takových řidičů potkáváme dnes a denně více než dost. Počasí a viditelnost se totiž v tyto dny mění i několikrát v průběhu pár kilometrů…." />  
<meta property="og:url" content="https://www.fiftyfifty.cz/besip-vysvetluje-jak-je-to-s-mlhovkami-1562140.php" />
<meta property="og:image" itemprop="image" content="https://www.fiftyfifty.cz/fotografie/2017-02-c1562140o/besip-vysvetluje-jak-je-to-s-mlhovkami-1562140.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="FiftyFifty.cz" />
<meta name="twitter:image" content="https://www.fiftyfifty.cz/fotografie/2017-02-c1562140o/besip-vysvetluje-jak-je-to-s-mlhovkami-1562140.jpg" />
<meta name="twitter:url" content=https://www.fiftyfifty.cz/besip-vysvetluje-jak-je-to-s-mlhovkami-1562140.php" />
<meta name="twitter:domain" content="fiftyfifty.cz">

<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> 
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script> 
<script type="text/javascript" src="/js/magnific-popup.min.js"></script> 
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oticek"></script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-490977-1', 'auto');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
window.cookieconsent_options = {"message":"K personalizaci obsahu a reklam, poskytování funkcí sociálních médií a analýze naší návštěvnosti nám pomáhají soubory cookie. Využíváním našich stránek s jejich používáním souhlasíte.","dismiss":"Rozumím","learnMore":"Další informace","link":"/cookiepolicy.php","theme":"dark-top"};
</script>
<script type="text/javascript" src="/js/cookieconsent.min.js"></script>

  </head>
  <body>
  <div id="bn-728">

  </div>




  <div class="magazin"><div class="mBody">
    <div class="print">
            <h1>BESIP vysvětluje, jak je to s mlhovkami</h1>
            <p>FiftyFifty, společenský magazín.<br />
        BESIP vysvětluje, jak je to s mlhovkami na <strong>FiftyFifty.cz</strong>.
        Články, recenze, sexy povídky, stále nové soutěže, hry, horoskopy od kartářky atd.<br />
        Magazín pro ženy i muže &gt; <strong>BESIP vysvětluje, jak je to s mlhovkami</strong></p>
      <img src="/img/logo.jpg" alt="FiftyFifty" title="společenský magazín FiftyFifty" />
      <hr />
    </div>
    <div id="top-box" class="w-max">
      <div id="top-menu">
				<div id="magazin"><span id="clickMenu" class="icon-reorder"></span><a href="https://www.fiftyfifty.cz/"><strong>FiftyFifty.cz</strong>, společenský magazín</a></div>
				<div id="jeprave" class="tb-tri"><span class="wBold">Je právě &plusmn;</span> 10.02.2017 06:42</div>
				<div class="tb-tri"><span class="wBold">svátek má prý </span> Mojmír</div>
				<div class="tb-tri tb-right">
                      <a href="/signin.html" class="iframe"><span class="cBlack"><strong>přihlaš se</strong></span></a>
            <img src="/img/panak-modry.gif" alt="přihlášení" height="14" width="7" />
            &nbsp;
            <a href="/signup.html" class="iframe"><span class="cBlack"><strong>zaregistruj se</strong></span></a>
            <img src="/img/panak-cerveny.gif" alt="registrace" height="14" width="7" />
                    &nbsp;
				</div>
      </div>
      <div id="logoTop">
        <a href="https://www.fiftyfifty.cz/" title="FiftyFifty - články, soutěže, diskuze, hry">
          <img src="/img/fiftyfifty.gif" alt="FiftyFifty" width="377" height="172" /></a>
      </div>
      <div class="topMenu">
        <menu>
          <li class="home"><a href="/">Home</a></li>
          <li class="over"><a href="/po-domacku.php">Po domácku</a>
<ul id="cl1">
<li><a href="/po-domacku/oko-pesimisty-1.php">oko pesimisty</a></li>
<li><a href="/po-domacku/bydlime-2.php">bydlíme</a></li>
<li><a href="/po-domacku/pred-humny-za-humny-3.php">před humny za humny</a></li>
<li><a href="/po-domacku/pod-perinou-8.php">pod peřinou</a></li>
</ul>
          </li>
          <li class="over"><a href="/kulturne.php">Kulturně</a>
<ul id="cl2">
<li><a href="/kulturne/nej-v-kine-4.php">nej v kině</a></li>
<li><a href="/kulturne/kam-na-vecirek-5.php">kam na večírek</a></li>
<li><a href="/kulturne/nerus-ctu-si-6.php">neruš, čtu si</a></li>
<li><a href="/kulturne/kulturni-ocko-7.php">kulturní očko</a></li>
</ul>
          </li>
          <li class="over"><a href="/zdrave.php">Zdravě</a>
<ul id="cl4">
<li><a href="/zdrave/zdrave-a-pohodlne-10.php">zdravě a pohodlně</a></li>
<li><a href="/zdrave/jak-zpotit-triko-11.php">jak zpotit triko</a></li>
<li><a href="/zdrave/zoufalcuv-denik-19.php">zoufalcův deník</a></li>
</ul>
          </li>
          <li class="over"><a href="/pokrokove.php">Pokrokově</a>
<ul id="cl5">
<li><a href="/pokrokove/penize-bez-obav-12.php">peníze bez obav</a></li>
<li><a href="/pokrokove/skladiste-techniky-13.php">skladiště techniky</a></li>
<li><a href="/pokrokove/vecne-studie-14.php">věčné študie</a></li>
<li><a href="/pokrokove/mailovy-kraviny-17.php">mailový kraviny</a></li>
</ul>
          </li>
          <li class="over"><a href="/na-cestach.php">Na cestách</a>
<ul id="cl6">
<li><a href="/na-cestach/nohy-v-pralese-15.php">nohy v pralese</a></li>
</ul>
          </li>
          <li class="over"><a href="/tajemne.php">Tajemně</a>
<ul id="cl3" class="last">
<li><a href="/tajemne/horoskopy-18.php">horoskopy</a></li>
<li><a href="/tajemne/verte-neverte-20.php">věřte nevěřte</a></li>
</ul>
          </li>
          <li class="over"><a href="/hrave.php">Hravě</a>
<ul id="cl7" class="last">
<li><a href="/souteze-o-ceny-na-internetu/">soutěže</a></li>
<li><a href="/hry-online.php">hry</a></li>
</ul>
          </li>

        </menu>
      </div>
      <div id="rightTop">
<div id="left-top">
  <ul class="linktable one">
        <li class="ikonka" id="it01">
      <a href="/souteze-o-ceny-na-internetu/" title="Soutěže o ceny na internetu">Soutěže</a> (1)
    </li>
        <li class="ikonka" id="it02">
      <a href="/diskuze/spolecna.php" title="diskuze FiftyFifty.cz">Diskuze</a> <span title="Počet zpráv v diskuzi"> (54534)</span>
    </li>
    <li class="ikonka" id="it03">
        <a href="/diskuze/osobni.php" title="osobní diskuze">Osobní diskuze</a>
    </li>
  </ul>

  <ul class="linktable two">
     
    <li class="ikonka" id="it04">
        <a href="/clanky.php" title="Články FiftyFifty.cz">Archiv článků</a>
    </li>
     
          </ul>
</div><div id="upoutavka"><big>Soutěž:</big><br />
<a href="/souteze/Soutez-o-Minidobroty-k-caji-623.html"><img src="/img/contest/2017/02/c623.jpg" width="62" alt="" />Soutěž o Minidobroty k čaji.</a>
</div>


<div id="right-top">
  <div id="search">

<form action="https://www.fiftyfifty.cz/hledani/" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-9590002035914386:r7ya3qixxyg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" x-webkit-speech="x-webkit-speech" class="form-control input-sm" />
    <input type="submit" name="sa" value="Hledat" />
  </div>
</form>
<script type="text/javascript" src="//www.google.cz/cse/brand?form=cse-search-box&amp;lang=cs"></script> 

  </div>
  <div id="anketatable">
    <div class="anketaposition">
      <span>
        DNEŠNÍ ANKETA
      </span>
    </div>
    <div class="h3">Chcete zrušit anketu?</div>
    <table id="hlasuj" cellspacing="0" cellpadding="0" border="0">
      <tr>
                <td id="hlasujL">
          <div>
            Ano
          </div>
        </td>
        <td id="hlasujR">
          <div>
            Ne
          </div>
        </td>
              </tr>
    </table>
    <div id="hlasy">
      <div id="yes" style="width:21px">
        &nbsp;
      </div>
    </div>
    <div class="h4">v žádném případě nerušit</div>
  </div>
</div>
</div>

    </div>
<div class="float-left">
<div id="imlb"><!-- FF mid -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9590002035914386"
     data-ad-slot="6317360459"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="main" class="article">

<div id="mainBot">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a rel="nofollow" href="http://addthis.com/bookmark.php?v=250&amp;username=oticek" class="addthis_button_compact"><img src="//s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /></a>
<a rel="nofollow" class="addthis_button_facebook" title="Sdílet na Facebook"></a>
<a rel="nofollow" class="addthis_button_google" title="Sdílet na Google"></a>
<a rel="nofollow" class="addthis_button_twitter" title="Sdílet na Twitter"></a>
<a rel="nofollow" class="addthis_button_email" title="Sdílet na email"></a>
<a rel="nofollow" class="addthis_button_print" title="Tisknout"></a>
<a rel="nofollow" class="addthis_button_favorites" title="Přidat do oblíbených"></a>
</div>
<!-- AddThis Button END -->
</div>

<div itemscope itemtype="http://schema.org/WebPage" class="noprint">
  <div itemprop="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">FiftyFifty.cz</span></a></span>&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/pokrokove.php" itemprop="url"><span itemprop="title">Pokrok</span></a></span>&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/pokrokove/skladiste-techniky-13.php" itemprop="url"><span itemprop="title">Technika</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/pokrokove/skladiste-techniky-13.php" itemprop="url"><span itemprop="title">skladiště techniky</span></a></span>&nbsp;&gt;&nbsp;<p>BESIP vysvětluje, jak je to&nbsp;s mlhovkami</p></div>
</div>

<div itemscope="" itemtype="http://schema.org/Article">
<p class="linkmenu"><a href="/pokrokove.php">Pokrokově</a> - <a itemprop="articleSection" href="/pokrokove/skladiste-techniky-13.php">skladiště techniky</a></p>
<!-- google_ad_section_start --><!--FULLTEXTSTART--><h2 itemprop="name">BESIP vysvětluje, jak je to&nbsp;s mlhovkami</h2><!--FULLTEXTSTOP-->
<div itemprop="datePublished" content="2017-02-10">10.02.2017</div>
<p class="fs12"><i itemprop="description"><!--FULLTEXTSTART-->Jsou maličkosti, které nám pomáhají, a přitom nás rozčilují. Mezi takové můžeme mezi řidiči bez nějaké velké diskuse počítat mlhovky. Zatímco v mlze jsou neocenitelnými pomocníky, jakmile je někdo zapomene zhasnout, už se rozčilujeme, protože zářivě červená světla nás oslňují a matou. A že takových řidičů potkáváme dnes a denně více než dost. Počasí a viditelnost se totiž v tyto dny mění i několikrát v průběhu pár kilometrů….<!--FULLTEXTSTOP--></i></p>
<!--FULLTEXTSTART--><a id="imgdetail" href="/fotografie/2017-02-c1562140o/besip-vysvetluje-jak-je-to-s-mlhovkami-1562140.jpg" rel="fg" target="_blank"><img id="img" itemprop="image" class="article" src="/fotografie/2017-02-c1562140/besip-vysvetluje-jak-je-to-s-mlhovkami-1562140.jpg" alt="BESIP vysvětluje, jak je to s mlhovkami" title="BESIP vysvětluje, jak je to s mlhovkami" /><img src="/img/zoom.png" id="img-zoom" alt="zoom" /></a><!--FULLTEXTSTOP--><div class="text" itemprop="articleBody"><!--FULLTEXTSTART--><p>Zadní mlhová světla jsme povinni použít ve&nbsp;chvíli, kdy vjedeme do&nbsp;mlhy nebo za&nbsp;hustého deště či sněžení. Přední mlhová světla můžeme, ale nejsme povinni, za&nbsp;těchto podmínek použít. <em>&bdquo;Nejenže lépe vidíme, ale celkem logicky, proto, že se&nbsp;máme rádi, snažíme se&nbsp;před ostatními chránit. Zadní mlhová světla varují řidiče za&nbsp;námi, že jedeme před nimi, aby do&nbsp;nás v&nbsp;případě, že budeme potřebovat zastavit nebo pojedeme pomaleji, případně nenabourali,&ldquo;</em> vysvětluje Martin Farář, šéf BESIP. Rozsvěcíme je tedy nejen v&nbsp;mlze, ale také za&nbsp;hustého deště nebo sněžení, či když se&nbsp;námi zvedá neprůhledná vodní tříšť. To&nbsp;jsou v&nbsp;těchto dnech na&nbsp;našich silnicích běžné podmínky.</p>
<p>Jenže zatímco v&nbsp;takových podmínkách mají rozsvícené mlhovky své opodstatnění, a&nbsp;jejich rozsvícení je jen ve&nbsp;prospěch bezpečnosti, ve&nbsp;chvíli, kdy se&nbsp;podmínky změní a&nbsp;viditelnost vyjasní, začnou rozsvícená ostrá červená světla ostatní obtěžovat. Mohou se&nbsp;dokonce stát nebezpečné nám samotným. <em>&bdquo;Vzhledem k&nbsp;tomu, že mlhová světla jsou určena do&nbsp;snížené viditelnosti, jejich svítivost je větší než u běžných zadních světel. Brzdová světla s&nbsp;nimi mohou řidičům za&nbsp;námi snadno splynout, a&nbsp;rozsvícené mlhovky je za&nbsp;běžné viditelnosti mohou mást.&ldquo;</em> A&nbsp;to nemluvíme o&nbsp;tom, že prostě ostatní oslňují. Zkrátka, nevhodně rozsvícená mlhová světla jsou nejen obtěžující, ale mohou být i&nbsp;nebezpečná.</p>
<h4><br />
Proč vlastně mlhovky mlhu prosvítí?</h4>
<p>Mlha se&nbsp;skládá z&nbsp;drobných vodních kapiček, které odrážejí zpět světlo, které na&nbsp;ně dopadá. Asi ten pocit znáte, vjedete do&nbsp;mlhy, a&nbsp;před vámi se&nbsp;vztyčí neprůhledná bílá stěna. Mlhovky jsou montovány do&nbsp;čelní části vozu nízko právě proto, že mlhu podsvěcují, a&nbsp;tím se&nbsp;viditelnost zlepší. <em>&bdquo;Technicky vzato, čím je větší úhel mezi kuželem světla vyzařovaného mlhovým světlem a&nbsp;okem řidiče, tím méně světla je odraženo zpět do&nbsp;jeho oka, a&nbsp;tím také řidič situaci před sebou lépe vidí. Zadní mlhovky pak mají jinou funkci, díky větší intenzitě mlhu jednoduše prosvítí, a&nbsp;zvyšují tak viditelnost vozidla pro řidiče jedoucí za&nbsp;ním,&ldquo;</em> vysvětluje Martin Farář.</p>
<h4><br />
Světla pro denní svícení nestačí</h4>
<p>Samostatnou kapitolou je používání světel pro denní svícení, zvláště za&nbsp;snížené viditelnosti. <em>&bdquo;Řidiči si musí uvědomit, jestli opravdu za&nbsp;všech okolností dostatečně svítí. Současné moderní automobily při nastartování vozu automaticky rozsvítí světla pro denní svícení. Řidiči pak často zapomínají při snížené viditelnosti rozsvítit řádné osvětlení &ndash; tedy alespoň potkávací světla, a&nbsp;to ať se&nbsp;jedná o&nbsp;tmu, mlhu, nebo třeba při vjezdu do&nbsp;tunelu,&ldquo;</em> upozorňuje Martin Farář. V&nbsp;případě světel pro denní svícení řidiči zapomínají na&nbsp;to, že auto dozadu vůbec nesvítí, a&nbsp;tím jsou pro ostatní velmi špatně viditelní. Nelze se&nbsp;plně spoléhat ani na&nbsp;automaticky rozsvěcovaná světla. Třeba právě v&nbsp;případě mlhy, nebo deště, kdy se&nbsp;zdvihá za&nbsp;vozidlem vodní clona, čidlo nemusí vyhodnotit světelné podmínky jako dostatečně nízké pro rozsvícení tlumených světel, a&nbsp;auto je pak špatně viditelné pro ostatní účastníky silničního provozu. <em>&bdquo;Řada řidičů se&nbsp;asi řídí heslem: Když to&nbsp;vidím já, tak ostatní to&nbsp;vidí taky, a&nbsp;to je velmi nebezpečné,&ldquo; </em>dodává Martin Farář, šéf oddělení BESIP.<br />
<br />
A&nbsp;ještě jedno upozornění, pokud jedete s&nbsp;rozsvícenými mlhovkami, předpokládá se, že je to&nbsp;proto, že je viditelnost velmi špatná, a&nbsp;tomuto stavu musíte také přizpůsobit rychlost jízdy. Například v&nbsp;Německu při rozsvícených mlhových světlech předpokládají, že viditelnost klesla pod 50 metrů, a&nbsp;tak nesmíte jet rychleji než 50 km/h, a&nbsp;to ani na&nbsp;dálnici.<br />
<br />
&nbsp;<br />
<br />
Zdroj: tz, Parlamentní listy.cz</p>
<!--FULLTEXTSTOP-->

<!--FULLTEXTSTART--><!--FULLTEXTSTOP--><!-- google_ad_section_end -->
</div><br/>

</div>

<br /><div class="rating-social" style="clear:left;">
<div id="bn336x280" style="position:absolute;margin-left:292px;">
<!-- FF 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9590002035914386"
     data-ad-slot="6481283651"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" style="position: relative;margin-top:0px;padding-top:0px;">
<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
<a class="addthis_button_tweet" tw:count="vertical"></a>
<a class="addthis_counter"></a>
</div>
<!-- AddThis Button END -->
</div>


<br/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Obsahová FF -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590002035914386"
     data-ad-slot="4698878059"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<div id="main-article-bottom"><div id="neprehlednete"><div class='box-other shadow-z-1'><h5><a href="/souteze/Soutez-o-Minidobroty-k-caji-623.html">Soutěž: Soutěž o Minidobroty k čaji.</a><br /><small>(METAFORA)</small></h5><p class="rev"><a href="/souteze/Soutez-o-Minidobroty-k-caji-623.html"><img src="/img/contest/2017/02/c623.jpg" alt="" /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/zajem-o-cng-vozy-roste-9383842.php">Zájem o&nbsp;CNG vozy roste</a></h5><p class="rev"><a href="/zajem-o-cng-vozy-roste-9383842.php"><img src="/img/article/2017/02/c9383842m.jpg" alt="Zájem o CNG vozy roste" title="Zájem o CNG vozy roste" /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/pravo-na-sjezdovce-kdy-mame-narok-na-nahradu-skody-1756310.php">Právo na&nbsp;sjezdovce – kdy máme nárok na&nbsp;náhradu škody?</a></h5><p class="rev"><a href="/pravo-na-sjezdovce-kdy-mame-narok-na-nahradu-skody-1756310.php"><img src="/img/article/2017/02/c1756310m.jpg" alt="Právo na sjezdovce – kdy máme nárok na náhradu škody? " title="Právo na sjezdovce – kdy máme nárok na náhradu škody? " /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/odpady-napric-historii-8271302.php">Odpady napříč historií</a></h5><p class="rev"><a href="/odpady-napric-historii-8271302.php"><img src="/img/article/2017/01/c8271302m.jpg" alt="Odpady napříč historií" title="Odpady napříč historií" /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/nova-fabia-monte-carlo-2309530.php">Nová Fabia Monte Carlo</a></h5><p class="rev"><a href="/nova-fabia-monte-carlo-2309530.php"><img src="/img/article/2011/01/c2309530m.jpg" alt="Nová Fabia Monte Carlo " title="Nová Fabia Monte Carlo " /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/nepotrebne-veci-nevyhazujte-darujte-je-za-odvoz-2761003.php">Nepotřebné věci nevyhazujte. Darujte je za&nbsp;odvoz</a></h5><p class="rev"><a href="/nepotrebne-veci-nevyhazujte-darujte-je-za-odvoz-2761003.php"><img src="/img/article/2011/08/c2761003m.jpg" alt="Nepotřebné věci nevyhazujte. Darujte je za odvoz" title="Nepotřebné věci nevyhazujte. Darujte je za odvoz" /></a></p></div></div><br class="cboth" /></div></div>
<div id="right"><div id="right2col">
<div id="account">
<div id="accountHead">&nbsp;</div> <div id="accountMain">
<div>
<a href="/user_online.php">nyní přihlášených</a> <span class="badge large">0</span></div><br />
<div>

<span class="login">
<a href="/signin.html" target="_top" class="iframe btn btn-success btn-login tt" data-title="Přihlásit pomocí uživatelského jména a hesla" data-placement="top">Přihlásit</a>
<a href="/signin.php?action=Facebook" target="_top" class="btn btn-block btn-facebook icon-facebook-sign icon-2x tt" data-title="Přihlásit pomocí Facebook účtu"></a>
<a href="/signin.php?action=Google" target="_top" class="btn btn-block btn-google icon-google-plus-sign icon-2x tt" data-title="Přihlásit pomocí Google účtu"></a>
<br />
<a href="/signup.html" target="_top" class="iframe btn btn-info btn-block btn-create tt" data-title="Vytvořit uživatelský účet umožňující soutěžení, diskutování atd." data-placement="bottom">Vytvořit účet</a>
</span>


<!--br /><span id="a-doporucujeme">Doporučujeme:<br /><a href="http://www.vtt.cz/?utm_source=FiftyFifty.cz&amp;utm_medium=banner&amp;utm_campaign=FiftyFifty_2013"><img src="/bannery/vtt/vtt-recko-2014.jpg" alt="VTT 2014" title="Cestovní kancelář VTT - Specialisté na Řecko a Kypr" /><span class="print noprint">Cestovní kancelář VTT</span></a></span-->

</div></div>
<div id="accountFun">&nbsp;</div><div id="accountFunMain"><div id="afm"><dl style="margin:0px;"> 
<dt class="ikonka noprint" id="i04"><a href="/comix.php">KOMIX</a> (59) </dt> 
<dt class="ikonka noprint" id="i05"><a href="/fotoserial/">FOTOseriál</a> (114) </dt>
<dt class="ikonka" id="i06"><a href="/akty/" title="Akty, fotografie aktu">AKTY</a> <span class="badge pull-right">81</span>
<a href="/akty/akt-651785688.html" class="none1000" style="float: left;width: 100%;margin-bottom: 10px;"><img src="/img/act-banner/651785688.jpg" alt="aktuální akt" title="akt" id="img-act" /></a></dt> </dl><br />
<div id="rGame"><a href="/hry-online/"><strong>Hry online</strong></a></div>
<menu>
	<li class="ikonka" id="ig3"><a href="/hry-online-tetris.php" title="online hra - tetris">tetris</a></li>
	<li class="ikonka" id="ig5"><a href="/hry-online-sudoku.php" title="online hra - sudoku">sudoku</a></li>

	
</menu> <br /> 
<div style="padding-left:0px;padding-top:5px;padding-bottom:3px;"><a href="/hry-pro-dva/"><strong>Hry pro dva</strong></a></div> <dl style="margin:0px;">
<dt class="ikonka" id="i11"><a href="/hry-pro-dva/piskvorky.php" title="hry pro dva, piškvorky">piškvorky</a> <span class="badge pull-right">29  / 4</span></dt>
<dt class="ikonka" id="i12"><a href="/hry-pro-dva/lode.php" title="hry pro dva, lodě">lodě</a> <span class="badge pull-right">39  / 1</span></dt>
</dl>
</div></div>
<div id="accountFunBot">&nbsp;</div></div>
<div id="rightLogoTop">&nbsp;</div><div id="rightLogo"><p style="margin-top:0px;"><a href="/redakce.php"><img src="/img/spacer.gif" alt="redakce FiftyFifty.cz" title="redakce FiftyFifty.cz" width="125" height="105" /></a></p></div>
&nbsp; 
</div>
</div><div id="bn-bottom">
<!-- FF responzivní spodní v _bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590002035914386"
     data-ad-slot="6994616059"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div class="center cop" title="© Copyright">
© 2005 – 2017 
Jakékoliv užití obsahu včetně převzetí, šíření či dalšího zpřístupňování článků a fotografií je bez souhlasu <a href="/redakce.php">provozovatele</a> zakázáno.
</div>

</div>
<div class="stats"></div>
</body>
</html>

