﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Deset let od orkánu Kyrill na Šumavě: příroda si umí sama poradit</title>
<meta name="description" content="&bdquo;My jsme si tehdy užívali klidu po zažehnané kůrovcové gradaci z konce 90. let a mysleli jsme si, že už nás nic horšího nečeká,&quot; vzpomíná ředitel Správy NP..." />
<meta name="keywords" content="deset orkánu kyrill Šumavě příroda umí sama poradit,bdquo,Šumava,hubený" /><meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-language" content="cs" />
<meta name="author" content="Petr Zelichovsky, www.otik.cz" />
<meta name="copyright" content="©2005-2012 FiftyFifty.cz" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Novinky FiftyFifty.cz" href="https://www.fiftyfifty.cz/rss.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="referrer" content="origin" />

<link rel="stylesheet" type="text/css" media="all" href="/css/lib/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="/css/all.css?v=201609" />
<link rel="stylesheet" type="text/css" media="all" href="/css/color-all.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<link rel="stylesheet" type="text/css" media="all" href="/css/lib/magnific-popup.css" />
<link rel="stylesheet" type="text/css" href="/css/resp.css" />
<link rel="stylesheet" type="text/css"href="/css/lib/font-awesome.min.css" />
<link rel="Archiv článků" href="https://www.fiftyfifty.cz/clanky.php" />
<link rel="Soutěže o ceny"  href="https://www.fiftyfifty.cz/souteze-o-ceny-na-internetu/" />
<link rel="Redakce"  href="https://www.fiftyfifty.cz/redakce.php" />
<meta property="og:title" itemprop="name" content="Deset let od orkánu Kyrill na Šumavě: příroda si umí sama poradit" /> 
<meta property="og:og:description" itemprop="description" content="V noci z 18. na 19. ledna 2007 se Evropou prohnal orkán Kyrill. V šumavských lesích vyvrátil nebo polámal zhruba milion metrů krychlových dříví. V následných šesti letech po Kyrillu Správa NP Šumava zaznamenala 2,6 milionu m3 kůrovcem odumřelých stromů, z nichž zhruba polovina byla vytěžena a druhá polovina se ponechala na místě k zetlení. Orkán byl také příležitost začít do převážně smrkových lesů vracet jedle, jeřáby, javory nebo buky." />  
<meta property="og:url" content="https://www.fiftyfifty.cz/deset-let-od-orkanu-kyrill-na-sumave-priroda-si-umi-sama-poradit-2102995.php" />
<meta property="og:image" itemprop="image" content="https://www.fiftyfifty.cz/fotografie/2017-01-c2102995o/deset-let-od-orkanu-kyrill-na-sumave-priroda-si-umi-sama-poradit-2102995.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="FiftyFifty.cz" />
<meta name="twitter:image" content="https://www.fiftyfifty.cz/fotografie/2017-01-c2102995o/deset-let-od-orkanu-kyrill-na-sumave-priroda-si-umi-sama-poradit-2102995.jpg" />
<meta name="twitter:url" content=https://www.fiftyfifty.cz/deset-let-od-orkanu-kyrill-na-sumave-priroda-si-umi-sama-poradit-2102995.php" />
<meta name="twitter:domain" content="fiftyfifty.cz">

<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> 
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js"></script> 
<script type="text/javascript" src="/js/magnific-popup.min.js"></script> 
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oticek"></script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-490977-1', 'auto');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
window.cookieconsent_options = {"message":"K personalizaci obsahu a reklam, poskytování funkcí sociálních médií a analýze naší návštěvnosti nám pomáhají soubory cookie. Využíváním našich stránek s jejich používáním souhlasíte.","dismiss":"Rozumím","learnMore":"Další informace","link":"/cookiepolicy.php","theme":"dark-top"};
</script>
<script type="text/javascript" src="/js/cookieconsent.min.js"></script>

  </head>
  <body>
  <div id="bn-728">

  </div>




  <div class="magazin"><div class="mBody">
    <div class="print">
            <h1>Deset let od orkánu Kyrill na Šumavě: příroda si umí sama poradit</h1>
            <p>FiftyFifty, společenský magazín.<br />
        Deset let od orkánu Kyrill na Šumavě: příroda si umí sama poradit na <strong>FiftyFifty.cz</strong>.
        Články, recenze, sexy povídky, stále nové soutěže, hry, horoskopy od kartářky atd.<br />
        Magazín pro ženy i muže &gt; <strong>Deset let od orkánu Kyrill na Šumavě: příroda si umí sama poradit</strong></p>
      <img src="/img/logo.jpg" alt="FiftyFifty" title="společenský magazín FiftyFifty" />
      <hr />
    </div>
    <div id="top-box" class="w-max">
      <div id="top-menu">
				<div id="magazin"><span id="clickMenu" class="icon-reorder"></span><a href="https://www.fiftyfifty.cz/"><strong>FiftyFifty.cz</strong>, společenský magazín</a></div>
				<div id="jeprave" class="tb-tri"><span class="wBold">Je právě &plusmn;</span> 23.01.2017 06:44</div>
				<div class="tb-tri"><span class="wBold">svátek má prý </span> Zdeněk</div>
				<div class="tb-tri tb-right">
                      <a href="/signin.html" class="iframe"><span class="cBlack"><strong>přihlaš se</strong></span></a>
            <img src="/img/panak-modry.gif" alt="přihlášení" height="14" width="7" />
            &nbsp;
            <a href="/signup.html" class="iframe"><span class="cBlack"><strong>zaregistruj se</strong></span></a>
            <img src="/img/panak-cerveny.gif" alt="registrace" height="14" width="7" />
                    &nbsp;
				</div>
      </div>
      <div id="logoTop">
        <a href="https://www.fiftyfifty.cz/" title="FiftyFifty - články, soutěže, diskuze, hry">
          <img src="/img/fiftyfifty.gif" alt="FiftyFifty" width="377" height="172" /></a>
      </div>
      <div class="topMenu">
        <menu>
          <li class="home"><a href="/">Home</a></li>
          <li class="over"><a href="/po-domacku.php">Po domácku</a>
<ul id="cl1">
<li><a href="/po-domacku/oko-pesimisty-1.php">oko pesimisty</a></li>
<li><a href="/po-domacku/bydlime-2.php">bydlíme</a></li>
<li><a href="/po-domacku/pred-humny-za-humny-3.php">před humny za humny</a></li>
<li><a href="/po-domacku/pod-perinou-8.php">pod peřinou</a></li>
</ul>
          </li>
          <li class="over"><a href="/kulturne.php">Kulturně</a>
<ul id="cl2">
<li><a href="/kulturne/nej-v-kine-4.php">nej v kině</a></li>
<li><a href="/kulturne/kam-na-vecirek-5.php">kam na večírek</a></li>
<li><a href="/kulturne/nerus-ctu-si-6.php">neruš, čtu si</a></li>
<li><a href="/kulturne/kulturni-ocko-7.php">kulturní očko</a></li>
</ul>
          </li>
          <li class="over"><a href="/zdrave.php">Zdravě</a>
<ul id="cl4">
<li><a href="/zdrave/zdrave-a-pohodlne-10.php">zdravě a pohodlně</a></li>
<li><a href="/zdrave/jak-zpotit-triko-11.php">jak zpotit triko</a></li>
<li><a href="/zdrave/zoufalcuv-denik-19.php">zoufalcův deník</a></li>
</ul>
          </li>
          <li class="over"><a href="/pokrokove.php">Pokrokově</a>
<ul id="cl5">
<li><a href="/pokrokove/penize-bez-obav-12.php">peníze bez obav</a></li>
<li><a href="/pokrokove/skladiste-techniky-13.php">skladiště techniky</a></li>
<li><a href="/pokrokove/vecne-studie-14.php">věčné študie</a></li>
<li><a href="/pokrokove/mailovy-kraviny-17.php">mailový kraviny</a></li>
</ul>
          </li>
          <li class="over"><a href="/na-cestach.php">Na cestách</a>
<ul id="cl6">
<li><a href="/na-cestach/nohy-v-pralese-15.php">nohy v pralese</a></li>
</ul>
          </li>
          <li class="over"><a href="/tajemne.php">Tajemně</a>
<ul id="cl3" class="last">
<li><a href="/tajemne/horoskopy-18.php">horoskopy</a></li>
<li><a href="/tajemne/verte-neverte-20.php">věřte nevěřte</a></li>
</ul>
          </li>
          <li class="over"><a href="/hrave.php">Hravě</a>
<ul id="cl7" class="last">
<li><a href="/souteze-o-ceny-na-internetu/">soutěže</a></li>
<li><a href="/hry-online.php">hry</a></li>
</ul>
          </li>

        </menu>
      </div>
      <div id="rightTop">
<div id="left-top">
  <ul class="linktable one">
        <li class="ikonka" id="it01">
      <a href="/souteze-o-ceny-na-internetu/" title="Soutěže o ceny na internetu">Soutěže</a> (2)
    </li>
        <li class="ikonka" id="it02">
      <a href="/diskuze/spolecna.php" title="diskuze FiftyFifty.cz">Diskuze</a> <span title="Počet zpráv v diskuzi"> (53965)</span>
    </li>
    <li class="ikonka" id="it03">
        <a href="/diskuze/osobni.php" title="osobní diskuze">Osobní diskuze</a>
    </li>
  </ul>

  <ul class="linktable two">
     
    <li class="ikonka" id="it04">
        <a href="/clanky.php" title="Články FiftyFifty.cz">Archiv článků</a>
    </li>
     
          </ul>
</div><div id="upoutavka"><big>Soutěž:</big><br />
<a href="/souteze/Soutez-o-WHOLEFOOD-Energie-pro-zdravy-zivotni-styl-622.html"><img src="/img/contest/2017/01/c622.jpg" width="62" alt="" />Soutěž o WHOLEFOOD Energie pro zdravý životní styl.</a>
</div>


<div id="right-top">
  <div id="search">

<form action="https://www.fiftyfifty.cz/hledani/" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-9590002035914386:r7ya3qixxyg" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" x-webkit-speech="x-webkit-speech" class="form-control input-sm" />
    <input type="submit" name="sa" value="Hledat" />
  </div>
</form>
<script type="text/javascript" src="//www.google.cz/cse/brand?form=cse-search-box&amp;lang=cs"></script> 

  </div>
  <div id="anketatable">
    <div class="anketaposition">
      <span>
        DNEŠNÍ ANKETA
      </span>
    </div>
    <div class="h3">Chcete zrušit anketu?</div>
    <table id="hlasuj" cellspacing="0" cellpadding="0" border="0">
      <tr>
                <td id="hlasujL">
          <div>
            Ano
          </div>
        </td>
        <td id="hlasujR">
          <div>
            Ne
          </div>
        </td>
              </tr>
    </table>
    <div id="hlasy">
      <div id="yes" style="width:21px">
        &nbsp;
      </div>
    </div>
    <div class="h4">v žádném případě nerušit</div>
  </div>
</div>
</div>

    </div>
<div class="float-left">
<div id="imlb"><!-- FF mid -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9590002035914386"
     data-ad-slot="6317360459"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="main" class="article">

<div id="mainBot">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a rel="nofollow" href="http://addthis.com/bookmark.php?v=250&amp;username=oticek" class="addthis_button_compact"><img src="//s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /></a>
<a rel="nofollow" class="addthis_button_facebook" title="Sdílet na Facebook"></a>
<a rel="nofollow" class="addthis_button_google" title="Sdílet na Google"></a>
<a rel="nofollow" class="addthis_button_twitter" title="Sdílet na Twitter"></a>
<a rel="nofollow" class="addthis_button_email" title="Sdílet na email"></a>
<a rel="nofollow" class="addthis_button_print" title="Tisknout"></a>
<a rel="nofollow" class="addthis_button_favorites" title="Přidat do oblíbených"></a>
</div>
<!-- AddThis Button END -->
</div>

<div itemscope itemtype="http://schema.org/WebPage" class="noprint">
  <div itemprop="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">FiftyFifty.cz</span></a></span>&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/na-cestach.php" itemprop="url"><span itemprop="title">Zahraničí</span></a></span>&nbsp;&gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/na-cestach/nohy-v-pralese-15.php" itemprop="url"><span itemprop="title">Cestování</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/na-cestach/nohy-v-pralese-15.php" itemprop="url"><span itemprop="title">nohy v pralese</span></a></span>&nbsp;&gt;&nbsp;<p>Deset let od&nbsp;orkánu Kyrill na&nbsp;Šumavě: příroda si umí sama poradit</p></div>
</div>

<div itemscope="" itemtype="http://schema.org/Article">
<p class="linkmenu"><a href="/na-cestach.php">Na cestách</a> - <a itemprop="articleSection" href="/na-cestach/nohy-v-pralese-15.php">nohy v pralese</a></p>
<!-- google_ad_section_start --><!--FULLTEXTSTART--><h2 itemprop="name">Deset let od&nbsp;orkánu Kyrill na&nbsp;Šumavě: příroda si umí sama poradit</h2><!--FULLTEXTSTOP-->
<div itemprop="datePublished" content="2017-01-23">23.01.2017</div>
<p class="fs12"><i itemprop="description"><!--FULLTEXTSTART-->V noci z 18. na 19. ledna 2007 se Evropou prohnal orkán Kyrill. V šumavských lesích vyvrátil nebo polámal zhruba milion metrů krychlových dříví. V následných šesti letech po Kyrillu Správa NP Šumava zaznamenala 2,6 milionu m3 kůrovcem odumřelých stromů, z nichž zhruba polovina byla vytěžena a druhá polovina se ponechala na místě k zetlení. Orkán byl také příležitost začít do převážně smrkových lesů vracet jedle, jeřáby, javory nebo buky.<!--FULLTEXTSTOP--></i></p>
<!--FULLTEXTSTART--><a id="imgdetail" href="/fotografie/2017-01-c2102995o/deset-let-od-orkanu-kyrill-na-sumave-priroda-si-umi-sama-poradit-2102995.jpg" rel="fg" target="_blank"><img id="img" itemprop="image" class="article" src="/fotografie/2017-01-c2102995/deset-let-od-orkanu-kyrill-na-sumave-priroda-si-umi-sama-poradit-2102995.jpg" alt="Deset let od orkánu Kyrill na Šumavě: příroda si umí sama poradit" title="Deset let od orkánu Kyrill na Šumavě: příroda si umí sama poradit" /><img src="/img/zoom.png" id="img-zoom" alt="zoom" /></a><!--FULLTEXTSTOP--><div class="text" itemprop="articleBody"><!--FULLTEXTSTART--><p><em>&bdquo;My jsme si tehdy užívali klidu po&nbsp;zažehnané kůrovcové gradaci z&nbsp;konce 90. let a&nbsp;mysleli jsme si, že už nás nic horšího nečeká,&quot; </em>vzpomíná ředitel Správy NP Šumava Pavel Hubený. <em>&bdquo;Jenže když člověk bojuje s&nbsp;kůrovcem, tak vlastně nedělá nic jiného, než že vytváří větší či menší paseky a&nbsp;otevírá takzvané porostní stěny. To&nbsp;znamená, že se&nbsp;odhalují stromy, které nikdy nerostly na&nbsp;osluněném místě, a&nbsp;proto mají krátké koruny a&nbsp;dlouhé kmeny, což je pak lahůdka pro vichřici,&quot;</em> říká dále Hubený. A&nbsp;právě takové porosty, které ještě navíc leží ve&nbsp;vyšších nadmořských výškách a&nbsp;byly staré okolo sta let, nedokázaly odolat</p>
<p><a href="https://cs.wikipedia.org/wiki/Kyrill" target="_blank">Kyrillu</a></p>
<p>. Orkán vyvracel stromy například v&nbsp;oblasti Polomu, Knížecího stolce, Černé a&nbsp;Jezerní hory, nad Prameny Vltavy nebo v&nbsp;okolí Poledníku.<br />
<br />
<em><em>&bdquo;</em>V&nbsp;lese, který byl na&nbsp;konci 90. let ponechán kůrovci, Kyrill nezpůsobil prakticky žádné vývraty. Takže i&nbsp;ponechání lesa přírodě může nakonec vést k&nbsp;tomu, že budoucí vichřice vyvrátí méně stromů,&quot;</em> říká Pavel Hubený. <em>&bdquo;Velké vichřice přes Šumavu přecházely vždy a&nbsp;vyvracely i&nbsp;stromy v&nbsp;prastarých pralesích.&ldquo;</em><br />
<br />
V&nbsp;následných šesti letech po&nbsp;Kyrillu Správa NP Šumava zaznamenala 2,6 milionu m3 kůrovcem odumřelých stromů, z&nbsp;nichž zhruba polovina byla vytěžena a&nbsp;druhá polovina se&nbsp;ponechala na&nbsp;místě k&nbsp;zetlení. <em>&bdquo;Ponecháním určitého území bez zásahu, spolu se&nbsp;zpracováním některých ploch pouze odkorněním a&nbsp;ponecháním veškeré hmoty dříví na&nbsp;stanovišti, došlo k&nbsp;významnému obohacení tohoto území o&nbsp;rozkládající se&nbsp;mrtvé dřevo,&quot; </em>doplňuje náměstek ředitele Správy NP Šumava pro ochranu přírody Martin Starý.<br />
<br />
<em>&bdquo;Na&nbsp;základě následných zkoumání a&nbsp;vědeckých studií se&nbsp;ukázalo, že mrtvé tlející dřevo a&nbsp;jeho struktura zásadně ovlivňuje mnoho chráněných a&nbsp;ohrožených druhů a&nbsp;musí být nedílnou součástí zdravého lesa, jenž má plnit i&nbsp;jiné funkce, než jen ekonomický zisk,&ldquo; </em>říká Martin Starý.<br />
<br />
Přečtěte si článek</p>
<p><a href="http://ekolist.cz/cz/zpravodajstvi/zpravy/mrtve-drevo-je-dulezite-i-pro-hospodarske-lesy-cesti-vedci-proto-pripravili-pro-lesniky-metodiku" target="_blank">Mrtvé dřevo je důležité i&nbsp;pro hospodářské lesy. Čeští vědci připravili pro lesníky metodiku</a></p>
<p><br />
<br />
Jak informuje Národní park Šumava, tam, kde probíhala těžba, byla většina ploch zalesňována. Byly sázeny a&nbsp;stále se&nbsp;sází dřeviny, které obohatí převažující nálet smrku v&nbsp;místech, kde by se&nbsp;mohly vyskytovat například jedle, jeřáby, javory nebo buky. Jsou ale místa, která jsou nechána bez zalesnění a&nbsp;sledovaná, jak se&nbsp;vyvíjejí.<br />
<br />
<em>&bdquo;Po&nbsp;těch deseti letech můžeme s&nbsp;jistotou tvrdit, že přirozená obnova jak v&nbsp;nezásahových územích, tak i&nbsp;na vytěžených plochách, kde jsme nezalesňovali, představuje v&nbsp;průměru 6000 stromů po&nbsp;hektaru. Většinou se&nbsp;jedná opět o&nbsp;smrky, zhruba ze&nbsp;75 procent, následuje jeřáb, buk a&nbsp;jedle,&ldquo;</em> doplňuje ředitel Pavel Hubený.<br />
<br />
Je jisté, že další orkány a&nbsp;případné polomy musíme na&nbsp;Šumavě opět očekávat. Například mezi lety 1977-2007 byla zaznamenána na&nbsp;Šumavě cca 20x rychlost větru přesahující sílu orkánu. Silný vítr a&nbsp;polomy jsou tedy na&nbsp;Šumavě běžným jevem a&nbsp;dříve či později opět způsobí polomy v&nbsp;lesích NP Šumava. Dle náměstka řiditele pro lesní ekosystémy Jana Kozla záleží rozsah budoucích polomů na&nbsp;mnoha faktorech, jako jsou roční období, stav půdy &ndash; jestli je podmáčená, suchá nebo zmrzlá. Také záleží na&nbsp;plošném zastoupení lesních porostů v&nbsp;určitém stadiu, věku a&nbsp;podobně.<br />
<em><br />
&bdquo;V&nbsp;každém případě není třeba polomy způsobené přírodními silami, jakými jsou vichřice, námrazy a&nbsp;podobně, považovat za&nbsp;tragédii. Příroda už mnohokrát ukázala, naposledy právě po&nbsp;Kyrillu, že takové disturbance mohou být naopak přínosem, protože dají šanci k&nbsp;životu jiným živočišným a&nbsp;rostlinným druhům. Les nezmizí, protože les je na&nbsp;daném místě stále, pouze se&nbsp;uvolnil prostor pro jeho novou generaci. Jen člověk by měl přírodní zákonitosti více respektovat a&nbsp;být trpělivý,&ldquo; </em>zakončuje Pavel Hubený.<br />
<br />
<br />
Zdroj:</p>
<p><a href="http://ekolist.cz" target="_blank">Ekolist.cz</a></p>
<p>&nbsp;</p><!--FULLTEXTSTOP-->

<!--FULLTEXTSTART--><!--FULLTEXTSTOP--><!-- google_ad_section_end -->
</div><br/>

</div>

<br /><div class="rating-social" style="clear:left;">
<div id="bn336x280" style="position:absolute;margin-left:292px;">
<!-- FF 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9590002035914386"
     data-ad-slot="6481283651"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" style="position: relative;margin-top:0px;padding-top:0px;">
<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
<a class="addthis_button_tweet" tw:count="vertical"></a>
<a class="addthis_counter"></a>
</div>
<!-- AddThis Button END -->
</div>


<br/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Obsahová FF -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590002035914386"
     data-ad-slot="4698878059"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<div id="main-article-bottom"><div id="neprehlednete"><div class='box-other shadow-z-1'><h5><a href="/souteze/Soutez-o-WHOLEFOOD-Energie-pro-zdravy-zivotni-styl-622.html">Soutěž: Soutěž o WHOLEFOOD Energie pro zdravý životní styl.</a><br /><small>(METAFORA)</small></h5><p class="rev"><a href="/souteze/Soutez-o-WHOLEFOOD-Energie-pro-zdravy-zivotni-styl-622.html"><img src="/img/contest/2017/01/c622.jpg" alt="" /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/souteze/Soutez-o-knihu-Hackovani-ptacci-621.html">Soutěž: Soutěž o knihu Háčkovaní ptáčci.</a><br /><small>(METAFORA)</small></h5><p class="rev"><a href="/souteze/Soutez-o-knihu-Hackovani-ptacci-621.html"><img src="/img/contest/2017/01/c621.jpg" alt="" /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/svet-je-silnicemi-rozparcelovan-a-prirode-to-nesvedci-4402918.php">Svět je silnicemi rozparcelován. A&nbsp;přírodě to&nbsp;nesvědčí</a></h5><p class="rev"><a href="/svet-je-silnicemi-rozparcelovan-a-prirode-to-nesvedci-4402918.php"><img src="/img/article/2017/01/c4402918m.jpg" alt="Svět je silnicemi rozparcelován. A přírodě to nesvědčí" title="Svět je silnicemi rozparcelován. A přírodě to nesvědčí" /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/zoo-praha-novy-prirustek-a-povanocni-stromove-hody-8544829.php">Zoo Praha: nový přírůstek a&nbsp;povánoční stromové hody</a></h5><p class="rev"><a href="/zoo-praha-novy-prirustek-a-povanocni-stromove-hody-8544829.php"><img src="/img/article/2017/01/c8544829m.jpg" alt="Zoo Praha: nový přírůstek a povánoční stromové hody" title="Zoo Praha: nový přírůstek a povánoční stromové hody" /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/70-procent-nejvetsiho-japonskeho-koraloveho-utesu-odumrelo-3680172.php">70 procent největšího japonského korálového útesu odumřelo</a></h5><p class="rev"><a href="/70-procent-nejvetsiho-japonskeho-koraloveho-utesu-odumrelo-3680172.php"><img src="/img/article/2017/01/c3680172m.jpg" alt="70 procent největšího japonského korálového útesu odumřelo" title="70 procent největšího japonského korálového útesu odumřelo" /></a></p></div><div class='box-other shadow-z-1'><h5><a href="/akvarium-kreta-8543780.php">Akvárium Kréta</a></h5><p class="rev"><a href="/akvarium-kreta-8543780.php"><img src="/img/article/2012/07/c8543780m.jpg" alt="Akvárium Kréta" title="Akvárium Kréta" /></a></p></div></div><br class="cboth" /></div></div>
<div id="right"><div id="right2col">
<div id="account">
<div id="accountHead">&nbsp;</div> <div id="accountMain">
<div>
<a href="/user_online.php">nyní přihlášených</a> <span class="badge large">3</span></div><br />
<div>

<span class="login">
<a href="/signin.html" target="_top" class="iframe btn btn-success btn-login tt" data-title="Přihlásit pomocí uživatelského jména a hesla" data-placement="top">Přihlásit</a>
<a href="/signin.php?action=Facebook" target="_top" class="btn btn-block btn-facebook icon-facebook-sign icon-2x tt" data-title="Přihlásit pomocí Facebook účtu"></a>
<a href="/signin.php?action=Google" target="_top" class="btn btn-block btn-google icon-google-plus-sign icon-2x tt" data-title="Přihlásit pomocí Google účtu"></a>
<br />
<a href="/signup.html" target="_top" class="iframe btn btn-info btn-block btn-create tt" data-title="Vytvořit uživatelský účet umožňující soutěžení, diskutování atd." data-placement="bottom">Vytvořit účet</a>
</span>


<!--br /><span id="a-doporucujeme">Doporučujeme:<br /><a href="http://www.vtt.cz/?utm_source=FiftyFifty.cz&amp;utm_medium=banner&amp;utm_campaign=FiftyFifty_2013"><img src="/bannery/vtt/vtt-recko-2014.jpg" alt="VTT 2014" title="Cestovní kancelář VTT - Specialisté na Řecko a Kypr" /><span class="print noprint">Cestovní kancelář VTT</span></a></span-->

</div></div>
<div id="accountFun">&nbsp;</div><div id="accountFunMain"><div id="afm"><dl style="margin:0px;"> 
<dt class="ikonka noprint" id="i04"><a href="/comix.php">KOMIX</a> (59) </dt> 
<dt class="ikonka noprint" id="i05"><a href="/fotoserial/">FOTOseriál</a> (114) </dt>
<dt class="ikonka" id="i06"><a href="/akty/" title="Akty, fotografie aktu">AKTY</a> <span class="badge pull-right">81</span>
<a href="/akty/akt-651785688.html" class="none1000" style="float: left;width: 100%;margin-bottom: 10px;"><img src="/img/act-banner/651785688.jpg" alt="aktuální akt" title="akt" id="img-act" /></a></dt> </dl><br />
<div id="rGame"><a href="/hry-online/"><strong>Hry online</strong></a></div>
<menu>
	<li class="ikonka" id="ig3"><a href="/hry-online-tetris.php" title="online hra - tetris">tetris</a></li>
	<li class="ikonka" id="ig5"><a href="/hry-online-sudoku.php" title="online hra - sudoku">sudoku</a></li>

	
</menu> <br /> 
<div style="padding-left:0px;padding-top:5px;padding-bottom:3px;"><a href="/hry-pro-dva/"><strong>Hry pro dva</strong></a></div> <dl style="margin:0px;">
<dt class="ikonka" id="i11"><a href="/hry-pro-dva/piskvorky.php" title="hry pro dva, piškvorky">piškvorky</a> <span class="badge pull-right">33  / 4</span></dt>
<dt class="ikonka" id="i12"><a href="/hry-pro-dva/lode.php" title="hry pro dva, lodě">lodě</a> <span class="badge pull-right">37  / 1</span></dt>
</dl>
</div></div>
<div id="accountFunBot">&nbsp;</div></div>
<div id="rightLogoTop">&nbsp;</div><div id="rightLogo"><p style="margin-top:0px;"><a href="/redakce.php"><img src="/img/spacer.gif" alt="redakce FiftyFifty.cz" title="redakce FiftyFifty.cz" width="125" height="105" /></a></p></div>
&nbsp; 
</div>
</div><div id="bn-bottom">
<!-- FF responzivní spodní v _bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590002035914386"
     data-ad-slot="6994616059"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div class="center cop" title="© Copyright">
© 2005 – 2017 
Jakékoliv užití obsahu včetně převzetí, šíření či dalšího zpřístupňování článků a fotografií je bez souhlasu <a href="/redakce.php">provozovatele</a> zakázáno.
</div>

</div>
<div class="stats"></div>
</body>
</html>

